Constantly Crashes when entering code. (Documentation Bugs and Problems)

by Jim ⌂ @, Russell, KY, Sunday, January 23, 2011, 17:49 (3095 days ago) @ Milo

Milo,

By default Ubuntu loads a REALLY OLD version 0.9.2-2 of BASIC256. Please uninstall it from the "Ubuntu Software Center" and follow the instructions in [msg=6]How to install the most current version on Ubuntu[/msg].

I know many who have good luck with installing this way.

Jim


Complete thread:

 RSS Feed of thread

powered by my little forum