Can't get SAY to work (Program Bug and Problems)

by Hans Linkels @, Tuesday, January 18, 2011, 18:55 (3101 days ago) @ Jim

Hi Jim,

Thanks for your answer.

I see a few issues:
- currently both espeak and flite are installed, although I am sure I did testing with only one of the two installed, just cannot remember which I installed first. I ĺl repeat that.
- the espeak development files are not installed, everything else is.
- I did not compile myself but used a pre-compiled Debian package. Compiling in Debian requires some more work to do it debian-correct.

I'll try the options, the easiest first, and report back.

Thanks
Hans


Complete thread:

 RSS Feed of thread

powered by my little forum