the program has stuck (Program Bug and Problems)

by Yvan, Sunday, September 04, 2011, 05:36 (3092 days ago) @ Jim

I am running Ubuntu 9.10. I install Basic256 from software center. It freezes the same way as Peter describes. I tried the PPA apt-get solution. It install but acts the same. I tried the last suggestion downloading the .deb package. I get a dependency error of libqtcor4. Can't find the version needed in synaptic. Is there a version of Basic256 that runs on Ubuntu 9.10?


Complete thread:

 RSS Feed of thread

powered by my little forum